Summelyd bag instrumentpanel ?

Indlæg om elektrisk & elektronisk udstyr
Besvar
Brugeravatar
Quasimodo
Forumbruger
Forumbruger
Indlæg: 127
Tilmeldt: 17/03/2012 16:39
Geografisk sted: Nykøbing F.

Summelyd bag instrumentpanel ?

Indlæg af Quasimodo »

Forleden dag lagde jeg mærke til, at der var en svag summelyd i bilen. Og nej, der var ikke fløjet en bi ind af vinduet ;)
Det er ikke kølerventilatoren, det har jeg undersøgt. Det begynder når jeg slår tændingen til, og lyder som om det kommer inde bag ved instrumentpanelet. Kan et relæ give sådan en lyd, eller er der andre muligheder.

Mvh. Troels
Audi 80 2.0 ABT 1994 "Kongeblå" solgt
Audi 80 2.3 NG 1992 "Titanmetallic" ;-)
Eran74
Forumbruger
Forumbruger
Indlæg: 138
Tilmeldt: 24/06/2019 19:57
Geografisk sted: Horsens

Re: Summelyd bag instrumentpanel ?

Indlæg af Eran74 »

Jeg ved ikke lige hvordan det er i din bil men i mange biler med klima sidder der en lille ventilator som suger luft ind til en temperatur sensor i klima panelet. Den starter så snart der kommer tænding på. Måske kan det være lejer i denne som ikke har det så godt længere.
Audi A6 C6/4F 2004, 2.4 V6 Multitronic
Brugeravatar
Quasimodo
Forumbruger
Forumbruger
Indlæg: 127
Tilmeldt: 17/03/2012 16:39
Geografisk sted: Nykøbing F.

Re: Summelyd bag instrumentpanel ?

Indlæg af Quasimodo »

C37FABC7-4E1E-4C04-A97D-8BB54B90C15D.jpeg
C37FABC7-4E1E-4C04-A97D-8BB54B90C15D.jpeg (84.13 KiB) Vist 7442 gange
Jeg tror desværre ikke at der er blæser i denne gamle sag.
Jeg må prøve at komme ind bag ved, for at lytte mig ind på problemet. =;
Audi 80 2.0 ABT 1994 "Kongeblå" solgt
Audi 80 2.3 NG 1992 "Titanmetallic" ;-)
Brugeravatar
Kokken
Audi club DK Ambassadør
Audi club DK Ambassadør
Indlæg: 2378
Tilmeldt: 27/01/2004 22:36
Geografisk sted: Vendsyssel

Re: Summelyd bag instrumentpanel ?

Indlæg af Kokken »

ser ud til du har aircon og ikke klimatronic.

så er det ikke den lille blæser der suger luft.

når det er aircon er alt manuelt så ingen stelmotor der " sidder " fast.

mere info. hvad har den af udstyr.

kørelys - board comp - tændt førelys alarm osv.

men lyder som et relæ der er ved at være træt.
Brian Pedersen

Audi 80 2,6E Avant quattro 1993 En ud af 1870 produceret
http://www.bilgalleri.dk/gal_visbil.aspx?ID=166234

Audi A3 E-Tron 2017

Toyota Avensis 1,8 vvt st.car 2007
Brugeravatar
Quasimodo
Forumbruger
Forumbruger
Indlæg: 127
Tilmeldt: 17/03/2012 16:39
Geografisk sted: Nykøbing F.

Re: Summelyd bag instrumentpanel ?

Indlæg af Quasimodo »

Den har kørelys, minicheck med alarm for tændt lys ( som dog ikke virker ).
Jeg mindes at der sidder en del relæer i førersiden, i knæhøjde. Ellers kan jeg prøve at frakoble instrumentpanelet, for at udelukke det. Men får desværre ikke tid før weekenden.


Sent from my iPad using Tapatalk Pro
Audi 80 2.0 ABT 1994 "Kongeblå" solgt
Audi 80 2.3 NG 1992 "Titanmetallic" ;-)
Brugeravatar
Kokken
Audi club DK Ambassadør
Audi club DK Ambassadør
Indlæg: 2378
Tilmeldt: 27/01/2004 22:36
Geografisk sted: Vendsyssel

Re: Summelyd bag instrumentpanel ?

Indlæg af Kokken »

Quasimodo skrev:Den har kørelys, minicheck med alarm for tændt lys ( som dog ikke virker ).
Jeg mindes at der sidder en del relæer i førersiden, i knæhøjde. Ellers kan jeg prøve at frakoble instrumentpanelet, for at udelukke det. Men får desværre ikke tid før weekenden.


Sent from my iPad using Tapatalk Pro


ja hvis du piller " skuffen " af under rattet. sidder der en del relæer. der er ikke andet at gøre end udlukkelses metoden.
Brian Pedersen

Audi 80 2,6E Avant quattro 1993 En ud af 1870 produceret
http://www.bilgalleri.dk/gal_visbil.aspx?ID=166234

Audi A3 E-Tron 2017

Toyota Avensis 1,8 vvt st.car 2007
Brugeravatar
Quasimodo
Forumbruger
Forumbruger
Indlæg: 127
Tilmeldt: 17/03/2012 16:39
Geografisk sted: Nykøbing F.

Re: Summelyd bag instrumentpanel - løst

Indlæg af Quasimodo »

Så blev problemet løst. Jeg opdagede pludselig, at jeg ikke kunne køre de elektriske vinduer op, når tændingen var fra, og det plejer jeg at kunne. Så jeg spurgte "onkel Google".
Det var relæ 343, som styrer de elektriske vinduer og soltag, som blev udpeget som synderen. Så af med aflægningspladsen ved førersiden, og der kunne jeg høre at lyden ændrede sig, når jeg rokkede ved relæet. Da det blev pillet af, var lyden væk.
Så jeg hev toppen af relæet, kiggede på det, slog let på det med enden af en skruetrækker, aktiverede switchene i det, satte det i,,,, og så virkede det selvfølgelig igen (y)
Dejlig at der med sådan en "gammel" bil, er nogle problemer som går igen, og er til at løse uden den store maskinmestereksamen, samt diverse måleudstyr.

Rigtig god pinse
Troels
Audi 80 2.0 ABT 1994 "Kongeblå" solgt
Audi 80 2.3 NG 1992 "Titanmetallic" ;-)
Besvar

Tilbage til "Elektrisk udstyr"