Audi A6 3.0Tdi, Differenstryksensor fejl?

Motor, gearkasse, quattro (firehjulstræk), kardaner, lejer, mm.
Forumregler
"Din Audi" gruppen er primært til indlæg der ikke passer under de model-specifikke grupper.
Besvar
hhh
Forumbruger
Forumbruger
Indlæg: 12
Tilmeldt: 27/10/2011 20:05
Geografisk sted: Jylland

Audi A6 3.0Tdi, Differenstryksensor fejl?

Indlæg af hhh »

Hej
Min A6 (Audi A6 3.0Tdi avant quattro 218HK, 2016) fik i februar renset partikelfilteret hos Ketner (Bosch) Aalborg.
Bilen havde forinden ikke meldt nogen fejl, men den regenererede ret tit.
Værkstedet kunne også udlæse at tallene for filteret pegede på et nyt filter eller en rensning.
Jeg fik renset filteret og bilen regenererede som normalt, i de næste md.
Men fra midt juni er den begyndt at konstant lave regenerering når jeg bruger den. (melder igen fejl)
Jeg har vært hos Kentner, de siger tallene på filteret er fine og tror meldbart ikke det er filteret. Har haft tester på bilen. Og henviser yderligere til de tal som de oplyste på min faktura:
Før rens: 32/397 M3/H
Efter rens: 22/410 M3/H
Er disse tal forventeligt ?
De mener, at det nok er min dyser der skal skiftes. (Har hørt fra flere at de "gerne" vil skifte dyser.) Og vil formentlig ikke give nogen garanti på at det løser problemet.
Jeg har også været på mit lokale værksted, som også har læst tallene ud og syns de måske er lidt underlige.
(Billede vedhæftet) Har ikke set Sodmasse målt så højt oppe og beregnet så lagt nede.
En gang imellem har bilen ikke regenereret når jeg stopper bilen. Jeg tror at den laver en regenerering som bliver færdig for kort efter at starte en ny. Så hvis jeg er "heldig" når jeg stopper bilen, startes afkølingsblæseren ikke. Ligeledes har Start/Stop også en gang i mellem, været aktiv ved rødt lys i denne periode.
• Bilen har gået 211000Km
• På bilen kan jeg ikke mærke noget, motor gå som den plejer.
• Igen start problemer, starter helt som den plejer.
• Iden problemet kom i Juni, synes jeg endda at den gik rigtig langt på literen. Formentlig fordi filteret var renset. (måske 1-2km længere på literen end før)
• Har rigtig godt optræk, helt som den plejer.
• Går jævnt i tomgang, igen mislyde.
• "Lugter" som den plejer, ikke at brændstof. Udstødning lys grå(hvis den ses)
• Jeg bruger BellAdd City ved hver tank
Er der nogen som har haft lign. problemer?
Hvad tænker i Dyser, katalysator, Temperatur sensor, Knock sensor andet...?
MVH
HHH
Vedhæftede filer
tester.jpg
Senest rettet af hhh 7/09/2023 11:18, rettet i alt 1 gang.
Brugeravatar
Høy
Audi club DK Ambassadør
Audi club DK Ambassadør
Indlæg: 2664
Tilmeldt: 21/08/2007 16:56
Geografisk sted: Tyskland

Re: Partikelfilter

Indlæg af Høy »

Differenstryksensor
Rimeligt Sur B5 Avant / B7 Sedan ... i beige, wooo!
(Momentnøglen er da den, der skal i tændingslåsen!?!)
hhh
Forumbruger
Forumbruger
Indlæg: 12
Tilmeldt: 27/10/2011 20:05
Geografisk sted: Jylland

Re: Partikelfilter

Indlæg af hhh »

Hej
Tak for svar :)
Vil den ikke give en fejl, hvis den er defekt?
Har du set noget lignende?
Kan de udlæste værdier give stemme overens hvis den er defekt? (De udlæste værdier er udlæst hvor regenereringen har været igang i længere tid +20min)
MVH
HHH
Besvar

Tilbage til "Drivlinje (motor & gearkasse)"