Startproblemer

Indlæg om elektrisk og elektronisk udstyr
Besvar
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Startproblemer

Indlæg af Soren »

Er der nogle, der kan hjælpe med gode råd?
Jeg har enkelte gange oplevet, at min bil ikke aktiverer startmotoren, når jeg drejer tændingsnøglen.
Jeg kan høre, at ratstamme låsen (ELV) slår fra, jeg får også lys i instrumenterne, lyd og ventilation, altså tændingen er på - men startmotoren drejer ikke rundt.
Jeg kan tage nøglen ud og ind og gentage processen - og pludselig kan den så starte.
I mere end 99% af gangene starter den helt normalt, men det er vildt stressende aldrig at vide, om det lige er idag eller nu, den ikke kan. Hvis man skal til et vigtigt møde, eller holder på en færge.
Jeg har ingen fejl, når jeg kører en VCDS test.
Og det hjælper heller ikke, at bruge den anden nøgle.
Batteriet er fuldt opladet.
Det kan ske med kold motor, det kan ske med varm motor efter en længere tur efter et kort stop.
Bilen har kun kørt 157.000km, men jeg kører ikke mere end ca. 3.000km om året.
-Søren
A6, 3.2FSI (AUK) quattro Tip 2008 model
A6, 3.2FSI (AUK) quattro Tip 2008 model
Brugeravatar
morten00
Redaktør
Redaktør
Indlæg: 2573
Tilmeldt: 26/01/2003 23:09
Geografisk sted: Odense

Re: Startproblemer

Indlæg af morten00 »

Din beskrivelse af fejlen lyder i retning af defekt bundstykke i tændingslåsen.

Når jeg så laver en søgning i forum på den fejl dukker dit navn sjovt nok op, ganske vist i et gammelt indlæg og du har en anden bil.
Men det lyder til at være samme fejl https://audiclub.dk/forum/viewtopic.php?t=19190

Mvh
Morten
BMW525 3,0 -07 Touring Steptronic . . NUVÆRENDE
Audi A6 2,6 Avant -95 . . . . SOLGT
Model C4, Motorkode ABC

Billede
_ _ _ _ _ _ KLIK HER FOR AT SØGE MED GOOGLE I FORUM _ _ _ _ _ _
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Re: Startproblemer

Indlæg af Soren »

Hej Morten,
Ja, det er korrekt, jeg havde det med min gamle A6'er. Men dengang var der også problemer med at få nøglen ud og at få tænding på.
Denne gang kan jeg få tænding på, det er kun startmotoren, der ikke (altid) aktiveres ved drejning af nøglen.
De sidste par gange jeg siden har forsøgt mig, starter den naturligvis som den skal.
Men det er jo uholdbart i længden at skulle være i tvivl om, at bilen kan startes.
Jeg vil i næste uge kontakte Audi og høre deres bud.
Mvh
Søren
A6, 3.2FSI (AUK) quattro Tip 2008 model
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Re: Startproblemer

Indlæg af Soren »

Jeg har nu haft fat i Audi.
En mekaniker mente, at det enten kunne være en fejl i bremsekontakten eller en fejl i tændingslåsen (E415).
Jeg spurgte på prisen på en tændingslås, og den blev oplyst til 2.150kr incl. M - fordi den skulle "kodes" til bilen via dens unikke stelnummer.

Men googler jeg problemet og f.eks. kommer på Audiworld.com, så siger følgende link
https://www.audiworld.com/forums/a6-s6- ... 5-2915650/
at der er tale om plug-and-play, altså at kontakten ikke er unik.

Er der nogle i klubben her, der har erfaring med skift af tændingslåsen - altså er det plug-and-play?
Hvis det er, så vil jeg da overveje at skifte den selv.

-Søren
A6, 3.2FSI (AUK) quattro Tip 2008 model
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Re: Startproblemer

Indlæg af Soren »

På e-bay koster en tændingslås noget mindre end den oplyste Audi pris: en 4-500kr.
A6, 3.2FSI (AUK) quattro Tip 2008 model
Kentsk
Ny forumbruger
Ny forumbruger
Indlæg: 2
Tilmeldt: 31/07/2021 20:31

Re: Startproblemer

Indlæg af Kentsk »

det kan også være dit starter relæ der er dårlig.
jeg har fundet en video om start problemer på youtube, dog er lyden på den ikke god.
men slå undertekst til og den er forståelig.
https://www.youtube.com/watch?v=T32sNntKFN8
Håber det hjælper dig lidt på vej til at finde fejlen.
mvh. Kent
audi a6 3,0 TDI. med hele udstyret.
touran 2,0 TDI
Suzuki gsx 750f
Brugeravatar
morten00
Redaktør
Redaktør
Indlæg: 2573
Tilmeldt: 26/01/2003 23:09
Geografisk sted: Odense

Re: Startproblemer

Indlæg af morten00 »

Soren skrev: 13/09/2022 11:29Er der nogle i klubben her, der har erfaring med skift af tændingslåsen - altså er det plug-and-play?
Hvis det er, så vil jeg da overveje at skifte den selv.

-Søren
Der er lidt erfaringer i den er tråd, ved ikke om du selv har fundet den https://audiclub.dk/forum/viewtopic.php ... 53#p183753

Mvh
Morten
BMW525 3,0 -07 Touring Steptronic . . NUVÆRENDE
Audi A6 2,6 Avant -95 . . . . SOLGT
Model C4, Motorkode ABC

Billede
_ _ _ _ _ _ KLIK HER FOR AT SØGE MED GOOGLE I FORUM _ _ _ _ _ _
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Re: Startproblemer

Indlæg af Soren »

Hej Kent og Morten,
Tak for feedback.
Ja, Kent, jeg var også selv faldet over videoen, men han glemmer at fortælle, at der er 2 starter relæer (J53 og J695).
Ja, Morten, din link refererer til den tidligere model 4B, som jeg havde før denne 4F type. Her havde jeg selv problemer med bundstykke og tændingskontakt, men her var alt mekanisk - nu er godkendelsesprocessen mere elektronisk.

Jeg har netop forsøgt mig med at starte bilen, og nu er der naturligvis ingen problemer - men jeg fik dog konstateret, at Audi mekanikerens info om, at fejlen kunne skyldes en defekt bremsekontakt kan afvises, da jeg kunne starte bilen uden overhovedet at røre nogle pedaler.
Det er da kun, når bilen skal i gear, at bremsen skal trædes ned.
Han har nok kun tænkt på, at bilen havde nøglefri betjening med start/stop knap. Her skal man aktivere bremsen for at starte. Ellers er det kun tændingen, man aktiverer.

Men altså min bil er ikke med nøglefri betjening.
Så jeg vil nu kontakte et andet værksted for at få deres bud - også mht plug-and-play udskiftning af tændingskontakten E415.

-Søren
A6, 3.2FSI (AUK) quattro Tip 2008 model
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Re: Startproblemer

Indlæg af Soren »

Glemte lige at skrive, at oplevelsen, der ses i videoen er fuldstændig, som jeg oplevede det: Nøglen i: ratstammelåsen slår fra, næste drej: tændingen kommer på, og sidste drej: der sker absolut intet.
En stressende oplevelse!

-Søren
A6, 3.2FSI (AUK) quattro Tip 2008 model
Soren
Forumbruger
Forumbruger
Indlæg: 326
Tilmeldt: 29/06/2004 14:52
Geografisk sted: Nordsjælland

Re: Startproblemer

Indlæg af Soren »

Har nu fået et nyt forslag fra Audi. Deres tekniker mener, at der er tale om en defekt ratstammeenhed.
Altså ELV'en, J518. En ny koster 12-15.000kr!
Da jeg sagde, at jeg tydelig hørte den slå til og fra, og jeg ikke havde nogen fejlkoder med VCDS, så var svaret, at VCDS ikke ser så mange fejl/oplysninger, som deres autoriserede grej!
Forslaget var, at jeg mødte op og fik lavet en fejlsøgning.

Med den pris, tror jeg nok, jeg vil vente lidt, indtil jeg ser fejlen igen, og jeg bliver mere desperat.

På nettet kan man købe reparationskit til J518 til omkring 500kr. De består af et relæ og 3 mikroswitches.
Men jeg har svært ved at tro, at det er det.
Der skulle i tilfælde af startproblemer komme en fejlkode 00288 vedr. aktuatoren N360, og som sagt har jeg med VCDS ikke set fejlkoder i denne styreenhed.

Har nogen erfaringer på dette område?
Er det korrekt at VCDS ikke kan se disse fejlkoder?

-Søren
A6, 3.2FSI (AUK) quattro Tip 2008 model
Kentsk
Ny forumbruger
Ny forumbruger
Indlæg: 2
Tilmeldt: 31/07/2021 20:31

Re: Startproblemer

Indlæg af Kentsk »

vcds skal kunne se fejlkode 00288.
http://wiki.ross-tech.com/wiki/index.php/00288

med hensyn til dit starterproblem, tror jeg også at jeg ville køre med det indtil videre. da det jo ikke er billigt at udskifte dele efter fornemmelse.
(Audi værkstedet elsker det udskiftning fra en ende løber jo hurtig op i en afsindig pris)
periodiske fejl uden fejlkode er ikke lette at finde. men det kan jo også rent lavteknologisk bare være dit strømkabel til starteren der er irrede.
håber du får løst dit problem.
kent
audi a6 3,0 TDI. med hele udstyret.
touran 2,0 TDI
Suzuki gsx 750f
Besvar

Tilbage til "Elektrisk udstyr"