v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

motor, gearkasse, kardan, differentialer, aksler.
Brugeravatar
MOW
Forumbruger
Forumbruger
Indlæg: 530
Tilmeldt: 30/09/2004 13:15
Geografisk sted: Det Sydfynske øhav

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af MOW »

Vel, Alex - nu her til morgen afprøvede jeg metoden med at starte og lade den gå i 5 min uden speeder. Efter de 5 min gik den nede på de 800 omdr - så jeg kørte en tur på ca 25 km både på landevej med ca 80 km/t og nede i 40 km/t i by - den fungerede perfekt. Testede også med fartpilot - ingen problemer. Så jeg tænkte at nu er den ged barberet. :lol:

Men da jeg startede 15 min senere og kørte bagefter gik den lidt for højt på tomgang igen, men den faldt ned efter ca 5 km. Så gik der en god time og så startede jeg igen og kørte ca 6 km - no problems! :-

Så den er (nok) på rigtig vej... I hope! :- :/[]

Tak, Alex m.fl. (y)

/martin
1995, A6 2.6 V6 kongeblå - med det meste af udstyr
Brugeravatar
jape
Forumbruger
Forumbruger
Indlæg: 545
Tilmeldt: 27/11/2003 17:21
Geografisk sted: Nordjylland

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af jape »

Hej igen

Hvis det kun er når du starter med kold motor, kan det være at dit batteri er dårlig. Hvis spændingen på batteriet bliver for lav i start øjeblikket, starter den i nød program. Den går over i normal program når den har kørt lidt eller bliver genstartet, når der er ladet lidt på batteriet.

/Jan
2010 Audi A4 Allroad 3,0 TDI quattro
2000 Audi TT 1,8T quattro (APX)
2002 Audi A4 2,5 TDI avant quattro (AKE) (solgt)
2000 Audi TT 1,8T quattro (AJQ) (solgt)
1994 Audi 80 2,6 E limo (ABC) (solgt)
Brugeravatar
Høy
Audi club DK Ambassadør
Audi club DK Ambassadør
Indlæg: 2614
Tilmeldt: 21/08/2007 16:56
Geografisk sted: Tyskland

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af Høy »

Vel, Alex - nu her til morgen afprøvede jeg metoden med at starte og lade den gå i 5 min uden speeder. Efter de 5 min gik den nede på de 800 omdr - så jeg kørte en tur på ca 25 km både på landevej med ca 80 km/t og nede i 40 km/t i by - den fungerede perfekt. Testede også med fartpilot - ingen problemer. Så jeg tænkte at nu er den ged barberet
Den skal først stå i 10 minutter kun med tænding på (motor slukket), men jeg er slet ikke overbevist om, at den metode virker. Den er kun beskrevet i et enkelt indlæg på et tysk forum.

Ellers må du have fat i en VAG-COM eller noget tilsvarende.

Linket indeholder en meget nøje beskrivelse af fremgangsmåden. Bemærk, at de skriver, at du ikke må køre programtrinnene, uden at ventilens/regulatorens stik er sat i, da det kan ødelægge styreenheden.

\Alex
Rimeligt Sur B5 Avant / B7 Sedan ... i beige, wooo!
(Momentnøglen er da den, der skal i tændingslåsen!?!)
Brugeravatar
MOW
Forumbruger
Forumbruger
Indlæg: 530
Tilmeldt: 30/09/2004 13:15
Geografisk sted: Det Sydfynske øhav

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af MOW »

Først - til Jan: Det sker ikke kun når den er kold. Jeg har checket batteriet og det er ok opladet.

Til Alex: Jeg droppet det med de 10 min med tændingen på og i stedet tog jeg batteriet fra i 5 min. Tænkte at det gav den samme restart.

Det sker at den går for højt i det ene øjeblik ( ca 1000-1200 omdr ) selv når den har gået nede på de 800 lige før. Så hvis jeg slukker motoren og genstarter - så går den igen på de 800 omdr... Det er lidt som den hænger sig lidt op med en form for choker funktion.

Men i starten efter montering af den nye ventil gik den helt oppe på 1400 omdr så det virker som den er ved at justeres ned... af sig selv?? :? :lol:
1995, A6 2.6 V6 kongeblå - med det meste af udstyr
bnjw
Forumbruger
Forumbruger
Indlæg: 360
Tilmeldt: 15/08/2007 19:33
Geografisk sted: Køge

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af bnjw »

Et gæt på fejlkilden kunne være din temperatursensor F76, der sidder bag på motor umiddelbart lige ved siden af din tomgangsregulator.

Gættet kommer fra jeg har en A4 med samme motor med samme symptomer, hvor jeg også skiftede tomgangsregulator. Fik samme problem med omdrejninger umiddelbart lå højt, men synes at falde efterhånden, for til sidst at ende i samme problemer igen.

Det vil hurtigt kunne konstateres med tester på.
Audi S6 Avant 5.2 2006
Audi A4 Avant 2.6ABC Automatik 1996, org.Bose, kørecomputer, læder sportssæder
Tidligere biler:
Audi A6 Avant 2.4 Multitronic 2003
Audi 100 Sedan, 2.6E ABC, 5 speed manuel, 1993
Audi 80 B3 Sedan 1.8E, 1987

Vores datter fortsætter i Audi med:
Audi A2 1.4TDI 2002, Klima (Har aldrig selv prøvet at køre så langt på literen før :D )
Audi A3 1.6 Attraction 1998 (Solgt)
Brugeravatar
Lambrecht
Forumbruger
Forumbruger
Indlæg: 343
Tilmeldt: 23/05/2011 07:15
Geografisk sted: Søborg

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af Lambrecht »

Hvis du vil prøve at få de fejlkoder ud, der måtte være til at udlæse - er du velkommen til at smide en sms tosyvetfemseksseksnulnul
Audi Q3 1,4 TFSI Ultra Cod, 2015

VCDS 14 - originalt Netech kabel
Brugeravatar
MOW
Forumbruger
Forumbruger
Indlæg: 530
Tilmeldt: 30/09/2004 13:15
Geografisk sted: Det Sydfynske øhav

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af MOW »

Hej

Nu er jeg også kommet til at der er "noget" galt fordi de store møller foran køler ikke dvs. de starter ikke selv om de skulle køle. De kører kun når klimaanlægget er tændt. Resultatet var her forleden så begyndte den at koge inde midt i myldretiden i Kbh. Jeg reddede den ved at tænde for klimaanlægget, men der røg ud ca 1,5 kølervæske før møllene fik temperaturen ned.

Så... jeg har også kigget lidt http://www.volkspage.net/technik/ssp/ssp/SSP_150.PDF - og finder den Kuhlmitteltemperatursensor værende yderst interessant. Den hedder dog G62 og ikke F76 så mit spørgsmål til bnjw: er det den samme som du beskriver?

Hvis så, kan den erhverves på ebay.de til EUR 12,76 + fragt så her kan selv jeg være med :lol:

venlig hilsen
Martin
1995, A6 2.6 V6 kongeblå - med det meste af udstyr
Brugeravatar
morten00
Redaktør
Redaktør
Indlæg: 2542
Tilmeldt: 26/01/2003 23:09
Geografisk sted: Odense

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af morten00 »

MOW skrev: 19/10/2021 15:18 Hej

Nu er jeg også kommet til at der er "noget" galt fordi de store møller foran køler ikke dvs. de starter ikke selv om de skulle køle. De kører kun når klimaanlægget er tændt.
Det er ikke følerne på selve motoren der starter møllerne på køleren, det er en føler i bunden af selve køleren.
Kan du huske den her tråd https://audiclub.dk/forum/viewtopic.php?p=249657 ?

Mvh Morten
BMW525 3,0 -07 Touring Steptronic . . NUVÆRENDE
Audi A6 2,6 Avant -95 . . . . SOLGT
Model C4, Motorkode ABC

Billede
_ _ _ _ _ _ KLIK HER FOR AT SØGE MED GOOGLE I FORUM _ _ _ _ _ _
Brugeravatar
MOW
Forumbruger
Forumbruger
Indlæg: 530
Tilmeldt: 30/09/2004 13:15
Geografisk sted: Det Sydfynske øhav

Re: v6 2.6 Motor hakker ved acceleration og sætter ud - periodisk

Indlæg af MOW »

Ja, Morten, men den føler har jeg fået skiftet for mindre end 6 måneder siden... kan selvfølgelig være en fejl med den nye termokontakt, men bob bob :?
1995, A6 2.6 V6 kongeblå - med det meste af udstyr
Besvar

Tilbage til "Drivlinje"