Dato og tid er 22/04/2019 14:26

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 5 indlæg ] 
Forfatter besked
 Titel: Motorlampe og ESP lampe
Indlæg: 28/11/2018 21:11 
Ny forumbruger
Ny forumbruger

Tilmeldt: 28/11/2018 17:02
Indlæg: 9
Geografisk sted:

Audi club Danmark
medlem siden
28. nov 2018

Offline
Hej.
Jeg, er ny i dette forum, og håber på lidt hjælp, med nogle problemer der er opstået i min Audi.
Jeg er den lykkelige ejer af en Audi A4 Avant 1,8T 163HK B7 fra 2007. For et stykke tid siden, begyndte min motorlampe at lyse, og bilen gik meget urolig i tomgang. Jeg Googlede lidt, og fandt ud af at det nok var nogle vakumventiler, det var galt med. Jeg skiftede 2 stk. (se vedhæftede billede) og problemet forsvandt, men motorlampen lyste stadig. Jeg fik en VAG tester på (se vedhæftede) og slettede fejlen. Men allerede dagen efter begyndte den at lyse igen. Bilen kører næsten som den plejer, men har dog observeret, at den ikke "kører" op i tomgang ved koldstart, den lægger sig på 900 omdr. med det samme.
Mit andet problem er, at efter jeg har haft batteriet pillet fra, er min ESP lampe begyndt at lyse. Er der noen der ved hvad det kan skyldes? Jeg er virkelig ved at være desperat, da bilen skulle have været synet d.27/11-2018.
Håber at der er nogen der kan hjælpe.
Mvh. Carsten


Vedhæftede filer:
Filkommentar: Vakumventiler
Audi reservedele.jpg
Audi reservedele.jpg [ 150.31 KiB | Vist 2217 gange ]
Top
 Profil  
 
 Titel: Re: Motorlampe og ESP lampe
Indlæg: 28/11/2018 21:26 
Ny forumbruger
Ny forumbruger

Tilmeldt: 28/11/2018 17:02
Indlæg: 9
Geografisk sted:

Audi club Danmark
medlem siden
28. nov 2018

Offline
carsej skrev:
Hej.
Jeg, er ny i dette forum, og håber på lidt hjælp, med nogle problemer der er opstået i min Audi.
Jeg er den lykkelige ejer af en Audi A4 Avant 1,8T 163HK B7 fra 2007. For et stykke tid siden, begyndte min motorlampe at lyse, og bilen gik meget urolig i tomgang. Jeg Googlede lidt, og fandt ud af at det nok var nogle vakumventiler, det var galt med. Jeg skiftede 2 stk. (se vedhæftede billede) og problemet forsvandt, men motorlampen lyste stadig. Jeg fik en VAG tester på (se vedhæftede) og slettede fejlen. Men allerede dagen efter begyndte den at lyse igen. Bilen kører næsten som den plejer, men har dog observeret, at den ikke "kører" op i tomgang ved koldstart, den lægger sig på 900 omdr. med det samme.
Mit andet problem er, at efter jeg har haft batteriet pillet fra, er min ESP lampe begyndt at lyse. Er der noen der ved hvad det kan skyldes? Jeg er virkelig ved at være desperat, da bilen skulle have været synet d.27/11-2018.
Håber at der er nogen der kan hjælpe.
Mvh. Carsten


Vedhæftede filer:
Filkommentar: VAG fejlkoder
IMG_2877.jpg
IMG_2877.jpg [ 153.85 KiB | Vist 2210 gange ]
Top
 Profil  
 
 Titel: Re: Motorlampe og ESP lampe
Indlæg: 28/11/2018 21:27 
Ny forumbruger
Ny forumbruger

Tilmeldt: 28/11/2018 17:02
Indlæg: 9
Geografisk sted:

Audi club Danmark
medlem siden
28. nov 2018

Offline
carsej skrev:
carsej skrev:
Hej.
Jeg, er ny i dette forum, og håber på lidt hjælp, med nogle problemer der er opstået i min Audi.
Jeg er den lykkelige ejer af en Audi A4 Avant 1,8T 163HK B7 fra 2007. For et stykke tid siden, begyndte min motorlampe at lyse, og bilen gik meget urolig i tomgang. Jeg Googlede lidt, og fandt ud af at det nok var nogle vakumventiler, det var galt med. Jeg skiftede 2 stk. (se vedhæftede billede) og problemet forsvandt, men motorlampen lyste stadig. Jeg fik en VAG tester på (se vedhæftede) og slettede fejlen. Men allerede dagen efter begyndte den at lyse igen. Bilen kører næsten som den plejer, men har dog observeret, at den ikke "kører" op i tomgang ved koldstart, den lægger sig på 900 omdr. med det samme.
Mit andet problem er, at efter jeg har haft batteriet pillet fra, er min ESP lampe begyndt at lyse. Er der noen der ved hvad det kan skyldes? Jeg er virkelig ved at være desperat, da bilen skulle have været synet d.27/11-2018.
Håber at der er nogen der kan hjælpe.
Mvh. Carsten


Vedhæftede filer:
Filkommentar: VAG fejlkoder
IMG_2878.jpg
IMG_2878.jpg [ 117.12 KiB | Vist 2210 gange ]
Top
 Profil  
 
 Titel: Re: Motorlampe og ESP lampe
Indlæg: 28/11/2018 21:28 
Ny forumbruger
Ny forumbruger

Tilmeldt: 28/11/2018 17:02
Indlæg: 9
Geografisk sted:

Audi club Danmark
medlem siden
28. nov 2018

Offline
carsej skrev:
carsej skrev:
carsej skrev:
Hej.
Jeg, er ny i dette forum, og håber på lidt hjælp, med nogle problemer der er opstået i min Audi.
Jeg er den lykkelige ejer af en Audi A4 Avant 1,8T 163HK B7 fra 2007. For et stykke tid siden, begyndte min motorlampe at lyse, og bilen gik meget urolig i tomgang. Jeg Googlede lidt, og fandt ud af at det nok var nogle vakumventiler, det var galt med. Jeg skiftede 2 stk. (se vedhæftede billede) og problemet forsvandt, men motorlampen lyste stadig. Jeg fik en VAG tester på (se vedhæftede) og slettede fejlen. Men allerede dagen efter begyndte den at lyse igen. Bilen kører næsten som den plejer, men har dog observeret, at den ikke "kører" op i tomgang ved koldstart, den lægger sig på 900 omdr. med det samme.
Mit andet problem er, at efter jeg har haft batteriet pillet fra, er min ESP lampe begyndt at lyse. Er der noen der ved hvad det kan skyldes? Jeg er virkelig ved at være desperat, da bilen skulle have været synet d.27/11-2018.
Håber at der er nogen der kan hjælpe.
Mvh. Carsten


Vedhæftede filer:
Filkommentar: VAG fejlkoder
IMG_2879.jpg
IMG_2879.jpg [ 128.66 KiB | Vist 2210 gange ]
Top
 Profil  
 
 Titel: Re: Motorlampe og ESP lampe
Indlæg: 5/12/2018 00:10 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 15/08/2006 20:24
Indlæg: 325
Geografisk sted: Roskilde

Audi club Danmark
medlem siden
14. aug 2006

Offline
Hej Carsten
En defekt vakuumventil kan få olie til at komme ind i indsugning og derved olie på luftmassemålrenen (brug evt. benzin og trykluft til rengøre den med ..hvis du ikke kan få fat i special rengøring :-$ )
slet derefter fejl
Mvh. Jesper

_________________
AUDI A4 Limousine 1.8T AEB '96 + AUDI A4 Avant 1.8 ADR ´96 RIP.
VCDS 15.7.0


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 5 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 3 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: