Dato og tid er 24/08/2019 17:40

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
 Titel: Støj fra baghøjtaler ved tilkobling af org bas+sub
Indlæg: 29/06/2017 16:36 
Forumbruger
Forumbruger

Tilmeldt: 1/05/2014 17:19
Indlæg: 43
Geografisk sted:

Offline
Hey gutter..

Jeg har en A4 B6er med bose anlæg i, men problemet er at når man sætter stikket i forstærkeren altså tilkobler suben og højtalerne i døre bag, så kommer der en del støj ud fra højtalerne, ikke til at holde ud at hører på. Men ingen støj når anlæget bare trækker de foreste højtaler.

Så P.T kører jeg bare med de foreste højtaler tilkoblet, altså forstærkeren frakoblet.

Nogen som har en ide hva der kan være galt? Forstærker er forsøgt skiftet og ligeså de bagereste højtaler.

Evt Nogen heroppe nord på der kunne være frisk på at hjælpe med at kigge på det, evt for en skilling..

Tak på forhånd.


Top
 Profil  
 
 Titel: Re: Støj fra baghøjtaler ved tilkobling af org bas+sub
Indlæg: 30/06/2017 10:11 
Forumbruger
Forumbruger

Tilmeldt: 6/06/2007 23:45
Indlæg: 849

Offline
Som i pludselig opstået eller bose er blevet eftermonteret?

_________________
A4 B8 Avant (facelift)
Blev født som en meget standard udgave - efterhånden er det nemmere at liste hvad den ikke har af udstyr


Top
 Profil  
 
 Titel: Re: Støj fra baghøjtaler ved tilkobling af org bas+sub
Indlæg: 30/06/2017 10:50 
Forumbruger
Forumbruger

Tilmeldt: 1/05/2014 17:19
Indlæg: 43
Geografisk sted:

Offline
Købte bilen hvor anlægget var i. Og det var ikke sån fra starten af. Det er noget der er kommet med tiden godt nok.


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 0 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: