Dato og tid er 23/11/2017 22:04

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 26 indlæg ]  Gå til side Foregående  1, 2
Forfatter besked
 Titel: Re: Tab af varme ved høj hastighed. V8
Indlæg: 15/02/2008 21:00 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 3/03/2004 22:41
Indlæg: 2730
Geografisk sted: Sjælland

Audi club Danmark
medlem siden
29. feb 2004

Offline
Jammen, det har jeg jo prøvet Ked af det
Og de 4 føler som føler temp. er testende og fundet fejlfri. Bede

Men nok om det.

I morgen må jeg på den igen.
Jeg starter forfra med tjecklisten og ser om der kommer noget nyt ud af det.

Nu er der jo ikke noget freon på systemet men det bør jo ikke gøre
nogen forskel.

_________________
Hilsen Jan Møller.
14 år som dækmand.
Audi S6 V8 4,2 Avant quattro 1995
Smart Pure 0,8 CDi 2012


Top
 Profil  
 
 Titel: Re: Tab af varme ved høj hastighed. V8
Indlæg: 16/02/2008 01:59 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 23/05/2006 18:16
Indlæg: 548
Geografisk sted: København

Offline
Well - så må du til at kigge på vac. delen.

Har forøvrigt heller ikke fået kølemiddel på systemet efter jeg skiftede AC pumpe. Sig lige til hvis du finder et billigt sted for den slags.

Og så skal jeg også have en ny termostat, da motortemp. er for lav. Ret mig hvis den ikke skulle være rimelig nem at komme til, selv om tandremsdækslet er på plads.

m.v.h.

Lasse

PS: Jo - køledelen er i aktion om vinteren - som luft affugter - så nogen virkning skulle der være.

_________________
Red Runner - Audi V8 3,6 aut. quattro

Speciale: Audi V8 type D11


Top
 Profil  
 
 Titel: Re: Tab af varme ved høj hastighed. V8
Indlæg: 16/02/2008 08:59 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 3/03/2004 22:41
Indlæg: 2730
Geografisk sted: Sjælland

Audi club Danmark
medlem siden
29. feb 2004

Offline
Hej

Jo, jeg har et billigt sted i Birkerød.
Termostaten er rimlig at komme til.

Og A/C bør ikke have indflydelse på mit problem.

_________________
Hilsen Jan Møller.
14 år som dækmand.
Audi S6 V8 4,2 Avant quattro 1995
Smart Pure 0,8 CDi 2012


Top
 Profil  
 
 Titel: Re: Tab af varme ved høj hastighed. V8
Indlæg: 16/02/2008 09:00 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 15/12/2005 02:04
Indlæg: 4318
Geografisk sted: Næstved

Audi club Danmark
medlem siden
01. feb 2006

Offline
Red Runner skrev:
Well - så må du til at kigge på vac. delen.

Har forøvrigt heller ikke fået kølemiddel på systemet efter jeg skiftede AC pumpe. Sig lige til hvis du finder et billigt sted for den slags.

Og så skal jeg også have en ny termostat, da motortemp. er for lav. Ret mig hvis den ikke skulle være rimelig nem at komme til, selv om tandremsdækslet er på plads.

m.v.h.

Lasse

PS: Jo - køledelen er i aktion om vinteren - som luft affugter - så nogen virkning skulle der være.

Tænke Så skal du nok påregne at du har flere fejl. Anlægger er forsynet med en trykkontakt. Ingen kølemiddel = ingen tryk. Ingen tryk = kompressor kører ikke. Ked af det

_________________
Mvh. Bjørn T.

Audi A4 (B6) Avant Tipt. quattro 2004 S-Line
2,5 TDI. 180 hk./370 Nm. Motor BAU - Gear GBG

VCDS NEtech - Nyeste udgave.


Top
 Profil  
 
 Titel: Re: Tab af varme ved høj hastighed. V8 " Løst "
Indlæg: 15/04/2008 19:46 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 3/03/2004 22:41
Indlæg: 2730
Geografisk sted: Sjælland

Audi club Danmark
medlem siden
29. feb 2004

Offline
Så er der forhåbning fundet en løsning på mit problem.
Jeg skiftede den lille elmotor der sider på siden af varmekassen.
Med den gamle kunne man se at den kørte lidt træg " i små ryk "når man kørte
fra fuld varme til fuld kulde.

Det gør den anden jeg har mont. ikke.

Og nu reguler den varmen/kulde meget hurtigere.

Man kan lige mærke at der kommer en lille smule koldt luft inden den
begynder at regulerer.

_________________
Hilsen Jan Møller.
14 år som dækmand.
Audi S6 V8 4,2 Avant quattro 1995
Smart Pure 0,8 CDi 2012


Top
 Profil  
 
 Titel: Re: Tab af varme ved høj hastighed. V8 " løst "
Indlæg: 16/04/2008 08:41 
Forumbruger
Forumbruger

Tilmeldt: 13/08/2005 09:41
Indlæg: 263
Geografisk sted: Himmerland

Offline
Ok det var dejligt at høre at du fik løst dit problem, jeg har selv haft min adskilt og renset på et tidspunkt og det hjalp også. Skål

_________________
Jens Chr.

Skoda Yeti Outdoor 1,2 TSI 2015
V8 4.2 88' med 93' teknik. Solgt
A2 1.4 TDI 01'. Solgt


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 26 indlæg ]  Gå til side Foregående  1, 2

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: