Dato og tid er 12/07/2020 14:56

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 5 indlæg ] 
Forfatter besked
 Titel: ABS + ESP lamper lyser pludselig...
Indlæg: 11/06/2012 18:13 
Ny forumbruger
Ny forumbruger
Brugeravatar

Tilmeldt: 11/06/2012 17:58
Indlæg: 2
Geografisk sted: Roskilde/Holbæk

Offline
Hej

Jeg købte en virkelig flot og velkørende Audi TT 1,8T 180HK Coupé 1999 - 134.000km til min kone i sidste uge. Alt var godt, jeg havde tjekket alle de gængse "svagheder" og købt den af en tillidsvækkende ældre mand fra nordkysten. Så langt så godt...

Nu er der opstået et problem:
I går: Et par gange på de allersidste meter inden et lyskryds lød det som om at ABS'en slog til - men kun et par gange, og senere kunne jeg ikke få problemet frem.
I dag: Både ESP og ABS lamperne lyser, dvs. at ESP kun gør det nogle gange.

Bilen har nærmest stået stille (kørt 1000km) det seneste år pga. dødsfald (sælgers kone), så bremseskiverne var godt rustne. Det er de delvist stadig bagpå, men de ser fine foran nu. Jeg har lavet nogle "gode lange" nedbremsninger, først for at teste inden køb, siden for at "rengøre" skiverne.

Hvad gør en klog? Er bange for at køre den til nærmeste VAG værksted og blive "flået levende".

Mvh. Dan


Top
 Profil  
 
 Titel: Re: ABS + ESP lamper lyser pludselig...
Indlæg: 11/06/2012 18:43 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 6/02/2011 14:46
Indlæg: 1102
Geografisk sted: Sjælland

Audi club Danmark
medlem siden
23. feb 2011

Offline
ABS-sensorer/ringe?

_________________
'04 A4 Avant 1.9 TDI S-Line

Billede


'07 SEAT Altea XL 1.9 TDI
'97 A4 1.8T Limo
'98 A4 2.4 Avant
'07 A4 2.0 TDI Avant


Senest rettet af Gio 12/06/2012 11:33, rettet i alt 1 gang.

Top
 Profil  
 
 Titel: Re: ABS + ESP lamper lyser pludselig...
Indlæg: 12/06/2012 10:02 
Audi club DK Adjudant
Audi club DK Adjudant
Brugeravatar

Tilmeldt: 9/09/2005 17:06
Indlæg: 1400
Geografisk sted: Hillerød

Offline
Rengør ABS ringene som det første, derefter kan du checke om følerne sidder rigtigt.

_________________
vh
Torben
Audi S2 Avant '94 | Yamaha FJ1100 '84


Top
 Profil  
 
 Titel: Re: ABS + ESP lamper lyser pludselig...
Indlæg: 12/06/2012 11:14 
Audi club DK Ambassadør
Audi club DK Ambassadør

Tilmeldt: 17/08/2006 09:41
Indlæg: 6804
Geografisk sted: Føllenslev

Offline
hitsville4060 skrev:
Hej

Jeg købte en virkelig flot og velkørende Audi TT 1,8T 180HK Coupé 1999 - 134.000km til min kone i sidste uge. Alt var godt, jeg havde tjekket alle de gængse "svagheder" og købt den af en tillidsvækkende ældre mand fra nordkysten. Så langt så godt...

Nu er der opstået et problem:
I går: Et par gange på de allersidste meter inden et lyskryds lød det som om at ABS'en slog til - men kun et par gange, og senere kunne jeg ikke få problemet frem.
I dag: Både ESP og ABS lamperne lyser, dvs. at ESP kun gør det nogle gange.

Bilen har nærmest stået stille (kørt 1000km) det seneste år pga. dødsfald (sælgers kone), så bremseskiverne var godt rustne. Det er de delvist stadig bagpå, men de ser fine foran nu. Jeg har lavet nogle "gode lange" nedbremsninger, først for at teste inden køb, siden for at "rengøre" skiverne.

Hvad gør en klog? Er bange for at køre den til nærmeste VAG værksted og blive "flået levende".

Mvh. Dan

Har du haft vasket bilen med et ordentligt undervognsskyl?

Delvis rene bremseskiver er generelt et dårligt tegn, specielt hvis du allerede har lavet et antal hårde opbremsninger... Få skilt de bagbremser og renset dem igennem...

Vedr. SMC... De har ikke lavet noget på nogle af mine VAG biler i mange, mange år ;-)

_________________
“With age comes wisdom, but sometimes age comes alone.”
- Oscar Wilde

Nuværende garage:
1982 Audi quattro (WR) 2.1 10V R5 Turbo
1992 Audi Cabriolet (NG) 2.3 10V R5


Top
 Profil  
 
 Titel: Re: ABS + ESP lamper lyser pludselig...
Indlæg: 14/06/2012 19:58 
Ny forumbruger
Ny forumbruger
Brugeravatar

Tilmeldt: 11/06/2012 17:58
Indlæg: 2
Geografisk sted: Roskilde/Holbæk

Offline
Tusind tak for jeres input!

Det viste sig at være en rusten abs-ring og tilhørende abs-sensor på et af baghjulene. Det kostede heldigvis ikke alverden...

Mvh. Dan


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 5 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: