Dato og tid er 22/09/2019 03:46

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 125 indlæg ]  Gå til side Foregående  1 ... 3, 4, 5, 6, 7
Forfatter besked
 Titel: Re: A6 2.4 hakker eller går ujævn ved kørsel uden belastning
Indlæg: 10/09/2016 23:24 
Forumbruger
Forumbruger

Tilmeldt: 5/07/2010 23:16
Indlæg: 317
Geografisk sted: galten

Offline
fik du nogensinde afprøvet at lave et norsk reset på den? altså af med strømmen så den kan finde sig selv igen.


Top
 Profil  
 
 Titel: Re: A6 2.4 hakker eller går ujævn ved kørsel uden belastning
Indlæg: 12/09/2016 23:31 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 30/06/2005 15:01
Indlæg: 778
Geografisk sted: Trekantområdet

Audi club Danmark
medlem siden
01. sep 2005

Offline
Ja... jeg har haft strømmen koblet fra i 2,5 timer og tilsluttet igen.
Startede den og den kørte op og ned i omdr. i tomgang et par minutter... umuligt at sætte i gang. Derefter kunne sættes i gang, men med besvær.
Rykker også stadig når motor ikke belastes!
Altså nøjagtigt som før :(


Top
 Profil  
 
 Titel: Re: A6 2.4 hakker eller går ujævn ved kørsel uden belastning
Indlæg: 14/06/2019 17:41 
Ny forumbruger
Ny forumbruger

Tilmeldt: 10/10/2018 19:14
Indlæg: 1
Geografisk sted:

Offline
kimenemark skrev:
Ja... jeg har haft strømmen koblet fra i 2,5 timer og tilsluttet igen.
Startede den og den kørte op og ned i omdr. i tomgang et par minutter... umuligt at sætte i gang. Derefter kunne sættes i gang, men med besvær.
Rykker også stadig når motor ikke belastes!
Altså nøjagtigt som før :(



jeg har lige forstøvet vand på mine tændkabler, så begyndte gnisterne og flyve, nye tændkabler i dyret og så køre den igen :) :)


Top
 Profil  
 
 Titel: Re: A6 2.4 hakker eller går ujævn ved kørsel uden belastning
Indlæg: 16/06/2019 10:37 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 30/06/2005 15:01
Indlæg: 778
Geografisk sted: Trekantområdet

Audi club Danmark
medlem siden
01. sep 2005

Offline
Nu kan jeg ikke se i din profil (tapatalk) hvilken motor du har i din, men det kan umuligt være en BDW motor som min ;-)
Den har nemlig ikke tændkabler i "traditionel" forstand. I min sidder der en tændspole for hver cylinder og dermed ingen "højspændingskabler"...

Jeg endte med at skifte alle 4 Lambda sonder (af 2 omgange) ... har jeg vist også beskrevet i anden tråd (hmm...) og det løste de fleste (læs: værste) problemer. Problemet med at den "rykker" når motor ikke belastes fortsatte (læs min anden laaaaange tråd), men er sjovt nok ikke vendt tilbage i år endnu... måske den bare skulle over 500.000km :-D godt du fik løst dit problem!

Sendt fra min Note8 med Tapatalk

Audi A6 2.4 V6 '04 (BDW) 4F C6
Audi Cabriolet 2.3E R5 '91 (NG) B4 8G
http://www.audiclub.dk/?id=107&bil=799
http://www.audiclub.dk/?id=107&bil=1010
Salg af Audi dele: http://www.dba.dk/brugerens-annoncer/brugerid-5466812/
VCDS HEX+CAN fra NEtech (siden 2005) nu også med 2-polet stik og blink :) 


Top
 Profil  
 
 Titel: Re: A6 2.4 hakker eller går ujævn ved kørsel uden belastning
Indlæg: 16/06/2019 13:40 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 21/08/2007 16:56
Indlæg: 2535
Geografisk sted: Tyskland

Offline
Der findes en 2,4 med tandrem og 5 ventiler. Den hedder "BDV".

Den har tændkabler og 3 tændspoler forrest på motoren.

\Alex

_________________
Rimeligt Sur B5 Avant / Urimeligt sur S2 med reklamer / Almindelig S2 uden reklamer
(Momentnøglen er da den, der skal i tændingslåsen!?!)


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 125 indlæg ]  Gå til side Foregående  1 ... 3, 4, 5, 6, 7

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: