Dato og tid er 16/10/2019 07:06

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 1 indlæg ] 
Forfatter besked
 Titel: Motor hakke ved opstart
Indlæg: 11/04/2019 21:58 
Forumbruger
Forumbruger

Tilmeldt: 9/01/2007 20:46
Indlæg: 94
Geografisk sted: Østjylland

Offline
Jeg har fornyligt købt en a6 2.8 fsi multitronic fra 07. Ved rolig opstart hugger bilen nogle gange ved omkring 25-35 km/t ca 1300 omdr. Jeg troede egentlig det skyldte gearkassen, men tror nu mere og mere det skyldes motoren. Jeg har optaget lidt med vcds på omdr. + motorlast + gasspjæld position, jeg lige vedhæfter. Hvor man kan se at nogle gange, kommer der nogle ordentlige spidser på gasspjældet, som jo nok gør at motoren hakker i det. Er der nogle der har en idé hvad det skyldes, eller ved hvad jeg mere jeg kunne prøve at monitorere ved kørsel :-k
Den gule er gasspjæld
Den røde er omdr.
Den Grønne er motorlast
Vedhæftet fil:
Inked3_LI.jpg
Inked3_LI.jpg [ 79.96 KiB | Vist 1394 gange ]
Vedhæftet fil:
Inked2_LI.jpg
Inked2_LI.jpg [ 87.54 KiB | Vist 1394 gange ]
Vedhæftet fil:
Inked1_LI.jpg
Inked1_LI.jpg [ 82.87 KiB | Vist 1394 gange ]


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 1 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 3 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: