Dato og tid er 16/10/2019 06:58

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 8 indlæg ] 
Forfatter besked
 Titel: Audi A6 3.2 kæmpe problem !!
Indlæg: 28/12/2018 23:31 
Forumbruger
Forumbruger

Tilmeldt: 13/03/2014 21:24
Indlæg: 19
Geografisk sted:

Offline
Lidt om bilen

Audi a6 3.2 fsi
Årg 2004 - 05 model
Km 340000


Hej! Håber virkelig i kan hjælpe mig ! Bosch - og flere værksteder har opgivet..

Har en a6, der for et år siden fik skiftet kædestrammer i højre side, gruppe 1 ( cyl 1-2-3). Da den blev samlet efter rep, blinkede motorlamoen og motoren rystede, jeg skilte alt ad igen, for at tjekke at kæden, og timingen var rigtig, satte mit timing kit på, en på hvert topstykke, og pinden i
Motoren, timingen var perfekt !.. da jeg så samlede bilen lyste lampen ikke mere?.. nå - 5000 km senere.. bilen udsætter, især ved omkring 80 kmt. Skiftede alle tændrør og spoler, samme problem ! Fik mig erhvervet en tester, som gav fejlen “misfire cylinder 3” ..

Alle værksteder mener det skyldes sod, da timingen nu stod korrekt, så den har været totalt adskilt og renset, fejlen er der endnu!

Ydermere er knastforstillings ventilerne skiftet, og alle ledninger gået igennem, stadig “misfire cylinder 3”

Havde live data på bilen i dag, og faktisk udsætter både cylinder 1-2-3, især 3 ! Men kun ved ca 1500 Rpm ? Og bemærk ! Det er samme side som jeg har skiftet kædestrammer, men timingen står fint ?

For hver hang jeg slår bilen fra tænding , er der ingen fejl eller mororlampe før bilen når 1500 rpm

Håber virkelig i kan hjælpe ! Ellers er det ny
Motor :(

Mange hilsner - nicolaj Arp


Vedhæftede filer:
F19135A9-0D96-4330-8551-75E5546B3B63.jpeg
F19135A9-0D96-4330-8551-75E5546B3B63.jpeg [ 120.24 KiB | Vist 2967 gange ]
58831260-E9F9-44AF-8547-2D8F7F1329D8.png
58831260-E9F9-44AF-8547-2D8F7F1329D8.png [ 263 KiB | Vist 2967 gange ]
4D69E887-2D57-4C87-8BB0-FCF65EEE8AAE.png
4D69E887-2D57-4C87-8BB0-FCF65EEE8AAE.png [ 215.22 KiB | Vist 2967 gange ]
41832E62-7472-469A-9441-53D6F9C9F1E5.png
41832E62-7472-469A-9441-53D6F9C9F1E5.png [ 209.56 KiB | Vist 2967 gange ]
Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 29/12/2018 00:53 
Forumbruger
Forumbruger

Tilmeldt: 13/03/2014 21:24
Indlæg: 19
Geografisk sted:

Offline
https://youtu.be/12t_PgpbdjY

Sådan her gjorde den her til aften


Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 29/12/2018 01:34 
Audi club DK Ambassadør
Audi club DK Ambassadør

Tilmeldt: 17/08/2006 09:41
Indlæg: 6749
Geografisk sted: Føllenslev

Offline
http://www.volkspage.net/technik/ssp/ssp/SSP_325.pdf (for stor til at tilføje her.)

Side 30 og frem beskriver din motor.
Side 46 vises diverse følere.
Side 50 og 51 diverse specialværktøj.

Svaret står måske der et sted... (92 sider totalt)

Denne ku' os' være relevant.
Vedhæftet fil:


Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 29/12/2018 11:07 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 21/08/2007 16:56
Indlæg: 2535
Geografisk sted: Tyskland

Offline
Er du opmærksom på, at de der hvirvelflapper har hvilepositionen op ad metalpladerne, som sidder i indsugningsrøret lige over ventilerne? Hvis indsugningen kommer til at sidde med flapperne på den forkerte side af metalpladerne, kan flapperne ikke aktiveres, og indsugningsrøret har altid den lille åbning. Dette kan nemt ske, fordi hvilepositionen er fjederaktiveret, og fordi flapperne læner sig imod den side af pladerne, som vender imod den store åbning ... se side 41 i Sørens selvstudieprogram.

Tænk på, at motorstyringen kun registrerer, at der ikke kommer en fuldstændig kraftimpuls. Den har ingen mulighed for at vide, om tændspolen rent faktisk danner højspænding og gnist, men kan bare mærke, at det tager længere tid for motoren at dreje fra cylinder 3 til den næste cylinder, end det gjorde at dreje fra den foregående til cylinder 3. Forbrændingsudsættere kan derfor også betyde, at luft/brændstofblandingen ikke er, som computeren forventer, og at blandingen derfor ikke kan brænde eller ikke kan brænde særligt godt.

\Alex

_________________
Rimeligt Sur B5 Avant / Urimeligt sur S2 med reklamer / Almindelig S2 uden reklamer
(Momentnøglen er da den, der skal i tændingslåsen!?!)


Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 29/12/2018 11:35 
Forumbruger
Forumbruger

Tilmeldt: 13/03/2014 21:24
Indlæg: 19
Geografisk sted:

Offline
Høy skrev:
Er du opmærksom på, at de der hvirvelflapper har hvilepositionen op ad metalpladerne, som sidder i indsugningsrøret lige over ventilerne? Hvis indsugningen kommer til at sidde med flapperne på den forkerte side af metalpladerne, kan flapperne ikke aktiveres, og indsugningsrøret har altid den lille åbning. Dette kan nemt ske, fordi hvilepositionen er fjederaktiveret, og fordi flapperne læner sig imod den side af pladerne, som vender imod den store åbning ... se side 41 i Sørens selvstudieprogram.

Tænk på, at motorstyringen kun registrerer, at der ikke kommer en fuldstændig kraftimpuls. Den har ingen mulighed for at vide, om tændspolen rent faktisk danner højspænding og gnist, men kan bare mærke, at det tager længere tid for motoren at dreje fra cylinder 3 til den næste cylinder, end det gjorde at dreje fra den foregående til cylinder 3. Forbrændingsudsættere kan derfor også betyde, at luft/brændstofblandingen ikke er, som computeren forventer, og at blandingen derfor ikke kan brænde eller ikke kan brænde særligt godt.

\Alex



Hej Alex, ja er skam opmærksom på flapperne, de sidder som de skal, har fulgt en guide nøje, har også læst på de guides sendt overståede^ og tal for dem.. men det hele er som jeg ser i fineste orden, problemet kommer først ved 1500 rmp og opefter..

Bestiller mandag 3 nye dyser, selv om at jeg ikke tror problemet er der.


Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 29/12/2018 12:14 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 21/08/2007 16:56
Indlæg: 2535
Geografisk sted: Tyskland

Offline
Er det realistisk, at de tre i samme side er defekte samtidig, uden at de andre har nogen problemer?

Så skulle du måske i stedet tjekke knastfølgeren i højtrykspumpen? Der er 3 tapper på knastprofilen til pumpen, så én tap skal danne tryk nok til 2 indsprøjtningsimpulser (3 deler med 6 osv.) :-k Hvis det tager for lang tid at opbygge tryk nok, får de 3 første cylindre på hver søle aldrig helt nok (ren spekulation, jeg har aldrig selv haft det skilt ad på en FSI).

Hvis du har tålmodighed til det, kan du formodentlig også bytte om på dyse 3 og en af de andre og se, om fejlen vandrer med. Jeg ved, at det er et stort arbejde, og hvis dyserne ikke er dyre ( O:) ), kan det nok ikke betale sig, da der altid skal pakkes om osv.

\Alex

_________________
Rimeligt Sur B5 Avant / Urimeligt sur S2 med reklamer / Almindelig S2 uden reklamer
(Momentnøglen er da den, der skal i tændingslåsen!?!)


Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 29/12/2018 12:25 
Forumbruger
Forumbruger

Tilmeldt: 13/03/2014 21:24
Indlæg: 19
Geografisk sted:

Offline
Høy skrev:
Er det realistisk, at de tre i samme side er defekte samtidig, uden at de andre har nogen problemer?

Så skulle du måske i stedet tjekke knastfølgeren i højtrykspumpen? Der er 3 tapper på knastprofilen til pumpen, så én tap skal danne tryk nok til 2 indsprøjtningsimpulser (3 deler med 6 osv.) :-k Hvis det tager for lang tid at opbygge tryk nok, får de 3 første cylindre på hver søle aldrig helt nok (ren spekulation, jeg har aldrig selv haft det skilt ad på en FSI).

Hvis du har tålmodighed til det, kan du formodentlig også bytte om på dyse 3 og en af de andre og se, om fejlen vandrer med. Jeg ved, at det er et stort arbejde, og hvis dyserne ikke er dyre ( O:) ), kan det nok ikke betale sig, da der altid skal pakkes om osv.

\Alex


Mange tak for dit input ! Højtrykspumpen bliver mit næste projekt :)


Top
 Profil  
 
 Titel: Re: Audi A6 3.2 kæmpe problem !!
Indlæg: 1/03/2019 23:41 
Forumbruger
Forumbruger

Tilmeldt: 13/03/2014 21:24
Indlæg: 19
Geografisk sted:

Offline
Har fundet fejlen, koblede lambda 1 gruppe 1 fra, og alle fejltændinger forsvandt!

Virkelig mærkeligt der ikke var lambda fejl


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 8 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til:  
cron