Dato og tid er 16/10/2019 06:34

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne Svar på emne  [ 3 indlæg ] 
Forfatter besked
 Titel: Så stod benzinpumpen helt af... og det var ikke så tosset!
Indlæg: 8/12/2018 09:21 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 30/09/2004 13:15
Indlæg: 478
Geografisk sted: 200m til vandet oppe i Nsj

Offline
Hej 0000 venner

Da jeg for 9 år siden, måtte begrave min kære A 100 r5 2.2 og skiftede til den nu lidt mere moderne A6 fra 95 med en V6 2.6, blev jeg faktisk lidt skuffet med hensyn til performance. Den gamle 100 føltes kvikkere og var det måske også idet vægten var lavere (1200 kg - 1440 kg) ...tænkte jeg. MEN... selv om A6eren (det er jo egentlig bare en A100 med nyt navneskilt) havde flere kilo at slæbe på, så var det jo altså en større maskine med større trækkraft og nogle ekstra heste.
Men kvik det var den sgu ikke især op til 3.000 omdrejninger kneb det med at få flyttet sig. Og det syntes jeg altid var mærkelig for kurven skulle tilsige en jævn stejlhed.
I de sidste par år begyndte den enkelte gange også at hakke lidt når den fik gas og enkelte gange gik den i stå i tomgang. For 2 dage siden ringede min kone og fortalte at den var gået i stå for hende på vej hjem fra job.
Så fejeblad og ind på værksted, som efter diagnose, meddelte at det nok var benzinpumpen... Den blev skiftet og min kone rapporterede i går at bilen for første gang så længe hun havde kørt den, kørte med en helt anden speeder-respons. Jeg fik travlt og testede... og ja den kører helt anderledes. Den har aldrig i min ejertid kørt så godt - som den har fået en helt ny, effektiv motor! (y) :/[] :P

Vel, hvad kan vi lære af dette... jeg har i allefald lært at hvis motoren ikke trækker som den skal, så kan det være benzinpumpen som ikke er helt effektiv. Bilen var 15 år da jeg købte den, men motoren/bilen var kun kørt 43.000 km (hvem skulle troet at benzinpumpen havde et problem allerede ved så få km) - nu 9 år senere - i alt 235.000 km og med ny benzinpumpe :lol:

_________________
1995, A6 2.6 V6 kongeblå - med det meste af udstyr
1996 VW Polo Classic (jada man kommer frem)


Top
 Profil  
 
 Titel: Re: Så stod benzinpumpen helt af... og det var ikke så tosse
Indlæg: 8/12/2018 16:14 
Bestyrelsesmedlem
Bestyrelsesmedlem

Tilmeldt: 14/06/2013 22:16
Indlæg: 616
Geografisk sted: Jylland

Audi club Danmark
medlem siden
14. jun 2013

Offline
Lækkert at du er godt kørende igen. Ved ikke om der måske kunne sidde et benzinfilter der har været stoppet af at have lavet for lidt?


Top
 Profil  
 
 Titel: Re: Så stod benzinpumpen helt af... og det var ikke så tosse
Indlæg: 11/12/2018 17:17 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 30/09/2004 13:15
Indlæg: 478
Geografisk sted: 200m til vandet oppe i Nsj

Offline
jorlund skrev:
Lækkert at du er godt kørende igen. Ved ikke om der måske kunne sidde et benzinfilter der har været stoppet af at have lavet for lidt?


tja det tyder ikke på det for regningen indeholdt kun en benzinpumpe og tændrør. Tændrørene var måske medvirkende til dårlig tænding, men jeg gætter mest på at pumpen ikke har været helt stabil i meget lang tid (faktisk fra jeg fik bilen) så måske er der en svaghed med de standardpumper som man skal være obs på??? (det var derfor jeg skrev om dette her) :-

_________________
1995, A6 2.6 V6 kongeblå - med det meste af udstyr
1996 VW Polo Classic (jada man kommer frem)


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 3 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 3 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: