Dato og tid er 21/08/2018 09:41

Alle tider er UTC + 1 time [DST ]


Forumregler


"Din Audi" gruppen er primært til indlæg der ikke passer under de model-specifikke grupper.



Skriv nyt emne Svar på emne  [ 6 indlæg ] 
Forfatter besked
 Titel: nummerpladelys
Indlæg: 14/11/2012 22:19 
Ny forumbruger
Ny forumbruger

Tilmeldt: 14/11/2012 21:59
Indlæg: 6
Geografisk sted:

Offline
hej jeg har en audi a4 1,8 T fra 2006


Jeg har netop lige fået skiftet nummerplade lyset ud med hvide LED.

men instrumentpanelet siger, at min nummerplade lygte er sprunget. men de virker udmærket ? :)

håber nogen kan hjælpe. Mange tak


Top
 Profil  
 
 Titel: Re: nummerpladelys
Indlæg: 14/11/2012 22:30 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 6/04/2012 18:53
Indlæg: 364
Geografisk sted:

Offline
Fordi der sikkert ikke er indbygget modstand.. Så tror den de er sprunget..
LED har mindre forbrug en glødepære, og så reagerer den...


Top
 Profil  
 
 Titel: Re: nummerpladelys
Indlæg: 14/11/2012 22:51 
Ny forumbruger
Ny forumbruger

Tilmeldt: 14/11/2012 21:59
Indlæg: 6
Geografisk sted:

Offline
jamen lygterne virker stadig fint ?


Top
 Profil  
 
 Titel: Re: nummerpladelys
Indlæg: 15/11/2012 07:27 
Forumbruger
Forumbruger

Tilmeldt: 15/02/2010 16:55
Indlæg: 467
Geografisk sted: Nordsjælland

Offline
audi-b7 skrev:
jamen lygterne virker stadig fint ?


Det har ingen betydning - jeg har købt originale hos audi og har ingen fejlmeddelelser. Kostede 24 euro for et par.

_________________
MVH. Lars
Audi A6 2,0 TDI limo årgang 2005, BLB, 140 hk.
VCDS 11.11.4


Top
 Profil  
 
 Titel: Re: nummerpladelys
Indlæg: 15/11/2012 08:52 
Audi club DK Ambassadør
Audi club DK Ambassadør
Brugeravatar

Tilmeldt: 25/12/2006 16:20
Indlæg: 2730
Geografisk sted: Fredericia

Offline
Prøv søgefunktionen, det har været oppe i lang tid 8)

_________________
mvh Ullum
________________
Volvo V40, '15
D3 5 cyl, 150 hk
Dragstar Classic 1100 ´07 custom


Top
 Profil  
 
 Titel: Re: nummerpladelys
Indlæg: 15/11/2012 12:34 
Forumbruger
Forumbruger
Brugeravatar

Tilmeldt: 6/04/2012 18:53
Indlæg: 364
Geografisk sted:

Offline
Ja de virker.. Men det er "computeren" ligeglad med.. Den registrerer den som sprunget... Enten skal du smide modstand på, eller købe ny med indbygget.. Evt de originale.. Jeg har selv købt originale, og har det andet sæt LED(uoriginal)til salg.. Virker fint, uden fejl


Top
 Profil  
 
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne Svar på emne  [ 6 indlæg ] 

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: