Dato og tid er 22/09/2019 04:36

Alle tider er UTC + 1 time [DST ]




Skriv nyt emne  [ 125 emner ]  Gå til side 1, 2, 3  Næste
 Emner   Forfatter   Svar   Visninger   Seneste indlæg 
Bekendtgørelser
Ingen ulæste indlæg Bliv medlem af Audi club Danmark

jorlund

0

17724

19/08/2019 22:58

jorlund Vis det seneste indlæg

Ingen ulæste indlæg Audi club Danmark på nettet

jorlund

3

17986

20/08/2019 16:26

Havberg Vis det seneste indlæg

Emner
Ingen ulæste indlæg Er der 1 eller 2 kabineblæser monteret pivelyd fra blæser

hotbird100

6

5318

10/06/2018 00:25

GertH Vis det seneste indlæg

Ingen ulæste indlæg Defekt varmeapparat

Bøhme

0

5024

15/11/2016 22:29

Bøhme Vis det seneste indlæg

Ingen ulæste indlæg Defekte luftdysser ved forrude

nsigurdsson

2

3089

24/11/2015 23:08

GertH Vis det seneste indlæg

Ingen ulæste indlæg Mystisk lugt og fugt fra kabineblæser

congo

14

9542

7/03/2015 01:42

congo Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Klima blæser kogende vand

Ivanvladisvlavovich

5

4348

12/02/2015 11:41

bertlov Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer defekt aircon slange divia

hotbird100

7

7536

10/10/2014 13:40

hotbird100 Vis det seneste indlæg

Ingen ulæste indlæg Klima slanger utæt på Audi 100.

Johs.Audi

7

8971

17/08/2014 14:47

TokeStokholm Vis det seneste indlæg

Ingen ulæste indlæg kanal 53 fejl a1

wandy dolleris

1

2233

18/06/2014 11:25

Høy Vis det seneste indlæg

Ingen ulæste indlæg Klima problemer

Morten TDI

10

5762

29/08/2013 21:40

Kim j Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer freon påfyldning --> audi100

forcemand

18

19918

12/06/2013 21:11

Lars K Vis det seneste indlæg

Ingen ulæste indlæg Hvordan ved man om kompressoren er i stykker på klima?

Lars K

2

5041

11/05/2013 10:58

FinnK Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Klima Audi 100 S4

Kim j

11

11147

5/07/2012 13:43

Kim j Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Audi 100 2,8

Nijorg

11

10574

20/02/2012 19:46

Beauty V8 Vis det seneste indlæg

Ingen ulæste indlæg Audi 100 med klim: For lidt luft efter skift af varmeapparat

HansH

4

6730

6/11/2011 17:25

JensStorm Vis det seneste indlæg

Ingen ulæste indlæg Jeg mangler varme

MB

2

4175

10/10/2011 23:01

MB Vis det seneste indlæg

Ingen ulæste indlæg Hjælp til måske def toppakning

bolten

2

4088

29/09/2011 19:32

bertlov Vis det seneste indlæg

Ingen ulæste indlæg Rensning af klimaanlæg

Lars M. Hansen

3

4695

6/09/2011 15:59

Lars M. Hansen Vis det seneste indlæg

Ingen ulæste indlæg Pære til klima....

J.Hessel

5

5541

14/08/2011 11:07

Beauty V8 Vis det seneste indlæg

Ingen ulæste indlæg Audi 100 Avant 1986 2.2 I Problemer med kølevandstemeratur

[ Gå til sideGå til side: 1, 2 ]

kimk

20

17729

3/08/2011 09:33

kimk Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer A/C Virker MEGET lavt

DIAB1535

12

9061

5/07/2011 21:20

Casper... Vis det seneste indlæg

Ingen ulæste indlæg Hjælp til Aircon kompressor

bolten

2

4157

2/05/2011 19:05

mkissow Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Filter

Tommy

9

8472

28/03/2011 11:24

Tommy Vis det seneste indlæg

Ingen ulæste indlæg Udskiftning af varmelegme i 100 C4

Gormie

4

10871

4/03/2011 00:34

GertH Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Kabine varme følger omdrejninger

JBJ

9

10031

28/02/2011 09:55

JBJ Vis det seneste indlæg

Ingen ulæste indlæg Servomotor

kamb

10

8216

21/02/2011 15:06

kamb Vis det seneste indlæg

Ingen ulæste indlæg Audi 100 / A6 C4 Klima blæser piver / hyler

Fnep

4

6861

23/01/2011 23:45

Fnep Vis det seneste indlæg

Ingen ulæste indlæg Webasto benzin pumpe kører ikke

thygespostvejmaildk

5

6505

23/01/2011 21:00

thygespostvejmaildk Vis det seneste indlæg

Ingen ulæste indlæg Benzinfyr i Audi 200 20V

NatHans

0

2987

26/10/2010 09:06

NatHans Vis det seneste indlæg

Ingen ulæste indlæg Mængde af kølemiddel til audi 100 1988

Bamse

1

3615

23/10/2010 21:37

Jan-DK Vis det seneste indlæg

Ingen ulæste indlæg Dug på ruder ved regn Audi 200

Kim j

4

5375

6/10/2010 10:20

Klaus200 Vis det seneste indlæg

Ingen ulæste indlæg Org. ac.

Jan-DK

6

5539

4/10/2010 09:00

Jan-DK Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Audi 100 Klima trouble

JBJ

6

7658

9/06/2010 21:51

bertlov Vis det seneste indlæg

Ingen ulæste indlæg Diavia klimaanlæg/fejlkoder

j2s

0

4116

20/05/2010 18:09

j2s Vis det seneste indlæg

Ingen ulæste indlæg Display klima anlæg 200 turbo 1985

stoff

0

2636

1/02/2010 15:36

stoff Vis det seneste indlæg

Ingen ulæste indlæg Klima anlæget (væske) 200 turbo 1985

stoff

1

2888

25/01/2010 22:27

Iznogood Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer kølertemp høj i 200 turbo 1985 (er lavet)

stoff

2

3736

4/12/2009 18:57

stoff Vis det seneste indlæg

Ingen ulæste indlæg Diavia test skema

FO

11

7154

22/11/2009 22:13

FO Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer diavia panel helt i sort

FO

6

6009

20/11/2009 23:17

FO Vis det seneste indlæg

Ingen ulæste indlæg Blæsere går ikke igang

jth

0

2550

19/05/2009 07:09

jth Vis det seneste indlæg

Ingen ulæste indlæg Audi 100 2.0D 86 koger over hele tiden?

andersson8920

3

4626

6/04/2009 09:29

RS2fan Vis det seneste indlæg

Ingen ulæste indlæg kan ikke styrer temp i klimaanlæg

stoff

3

3570

25/01/2009 22:49

Klaus200 Vis det seneste indlæg

Ingen ulæste indlæg A/C pumpe får ingen støm

jpnls

5

4748

15/08/2008 23:36

jpnls Vis det seneste indlæg

Ingen ulæste indlæg Klima kompressor knurrer i tomgang. Audi 100 C4 1993

thygespostvejmaildk

3

4092

25/07/2008 23:38

Iznogood Vis det seneste indlæg

Ingen ulæste indlæg Forbedring af standard køle/varme anlæg.

Zoso

0

2251

6/07/2008 13:08

Zoso Vis det seneste indlæg

Ingen ulæste indlæg Selvstændig blæser - Nu med fejlkoder.

Sidious

3

3582

27/06/2008 17:49

Yann Vis det seneste indlæg

Ingen ulæste indlæg ´Blæser til varmeapparat er i u-du!(c4)

Simon

1

2818

8/05/2008 18:03

Klaus200 Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer !!!HJÆLP!!! varmelegme defekt + færdig med at samle det vi

Johan C

13

8607

28/04/2008 14:26

Edlers Vis det seneste indlæg

Ingen ulæste indlæg Indstilling af klima anlæg i en audi 100 2,2 avant 1989

Thomas 1807

5

5139

1/03/2008 23:40

Klaus200 Vis det seneste indlæg

Ingen ulæste indlæg 200 20V standard klima?

VW/Audi freek

2

2967

20/02/2008 22:44

VW/Audi freek Vis det seneste indlæg

Ingen ulæste indlæg Vedhæftede filer Varmeblæser Audi 100 1992 driller Problemet løst

Thomas 1807

7

7316

16/02/2008 13:04

Thomas 1807 Vis det seneste indlæg

Vis emner fra foregående:  Sorter efter  
Skriv nyt emne  [ 125 emner ]  Gå til side 1, 2, 3  Næste

Alle tider er UTC + 1 time [DST ]


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst


Nye indlæg    Ingen ulæste indlæg Ingen nye indlæg    Bekendtgørelse Bekendtgørelse
Nye indlæg [ Populær ]    Ingen ulæste indlæg [ Populær ] Ingen nye indlæg [ Populær ]    Opslag Opslag
Nye indlæg [ Låst ]    Ingen ulæste indlæg [ Låst ] Ingen nye indlæg [ Låst ]    Flyttet emne Flyttet emne
Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg
Du kan ikke vedhæfte filer

Søg efter:
Hop til: